<!DOCTYPE html>
<html dir="ltr" lang="ru-ru">
<head>
    	<base href="http://mirserpuhova.ru/serpnews/36-dveri-serpukhov.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="custom keys for seo" />
	<meta name="rights" content="custom rights for seo" />
	<meta name="author" content="Мир Серпухова" />
	<meta name="description" content="custom description for seo" />
	<meta name="generator" content="web-dms_RUengine" />
	<title>Двери в Серпухове, доставка дверей в Серпухов</title>
	<link href="/component/jcomments/feed/com_content/36.html" rel="alternate" type="application/rss+xml" title="Двери в Серпухове" />
	<link href="/templates/mse/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_mavikthumbnails/magnific/magnific-popup.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_mavikthumbnails/css/mavikthumbnails.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/blue/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/magnific/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">

            jQuery(document).ready(
                function(){
                    jQuery('.magnific-popup-com_content_article_36').magnificPopup({
                        type:'image',
                        gallery: {
                            enabled:true,
                            preload: [1,2]
                        }
                    });
                }
            );
        window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Результаты',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Поиск...',
					'readmore': 'Далее...',
					'noresults': 'Нет результатов',
					'advsearch': 'Расширенный поиск',
					'page': 'Страница',
					'page_of': 'of',
					'searchlink': 'http://mirserpuhova.ru/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://mirserpuhova.ru/index.php?option=com_search&amp;view=search',
					'uribase': 'http://mirserpuhova.ru/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Показать всё',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 0,
					'showdescription': 1
				});
			});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:image" content="http://mirserpuhova.ru/images/stories/rekl/nad-dveri-01.jpg" />

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />


    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/mse/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/mse/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/mse/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/mse/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/mse/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/mse/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
    <div class="art-sheet clearfix">
<header class="art-header"><!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<table style="width: 100%;">
<tbody>
<tr>
<td style="text-align: center;"><img alt=" сайт Мир Серпухова " src="/images/logo.png" /></td>
</tr>
</tbody>
</table>
<p style="text-align: center;">&nbsp;</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->




                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-102"><a href="/">Главная</a></li><li class="item-103"><a href="/foto.html">Фото Серпухова</a></li><li class="item-113"><a href="http://forum.mirserpuhova.ru" target="_blank">Форум</a></li><li class="item-115"><a href="/sait.html">Услуги</a></li><li class="item-104"><a href="/kontakty.html">Контакты</a></li></ul> 
    </nav>
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;"><a rel="nofollow" target="_blank" href="http://mdr-s.ru/remont-kvartir.html"><img alt=" отделка домов и кварир " src="/images/stories/rot/mdr.gif" /><br /></a>от 3800 за м<sup>2</sup></p></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Основные разделы</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-112 current active"><a href="/serpnews.html">Все новости</a></li><li class="item-188"><a href="/radioserpuhova.html">Радио Серпухова</a></li><li class="item-106"><a href="/serprabota.html">Вакансии</a></li><li class="item-108"><a href="/serpkarta.html">Карта Серпухова</a></li><li class="item-110"><a href="/elektrich.html">Электрички Серпухова</a></li><li class="item-107"><a href="/avtoraspis.html">Расписание автобусов</a></li><li class="item-121"><a href="/raspisanie-filmov.html">Кинотеатры Серпухова</a></li><li class="item-116"><a href="/telefon.html">Телефоны</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;"><a href="/serpnews/68-registraciya-na-sayte.html"><img src="/images/stories/pic/vopros.jpg" border="0" class="" /></a></p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><form action="/serpnews.html" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Логин"></span>
							<label for="modlgn-username" class="element-invisible">Логин</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Пароль">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Пароль							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Запомнить меня</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary art-button">Войти</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/component/users/?view=registration">
					Регистрация <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/component/users/?view=remind">
					Забыли логин?</a>
				</li>
				<li>
					<a href="/component/users/?view=reset">
					Забыли пароль?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL21pcnNlcnB1aG92YS5ydS9zZXJwbmV3cy8zNi1kdmVyaS1zZXJwdWtob3YuaHRtbA==" />
		<input type="hidden" name="11216b0fdb28f380bfd6472757334707" value="1" />	</div>
	</form></div></div>



                        </div>
                        <div class="art-layout-cell art-content">
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><div class="art-postmetadataheader"><h1 class="art-postheader"><a href="/serpnews/36-dveri-serpukhov.html">Двери в Серпухове</a></h1></div><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Обновлено: 06.07.2016 00:49</span></div><div class="art-postcontent clearfix"><div class="art-article"><p>В Серпухове можно купить входные и межкомнатные двери в магазине с говорящим названием "Надёжные двери". Заказ можно сделать, не выходя из дома: через интернет или по телефону.</p>
<p style="text-align: center;"><a href="/images/stories/rekl/nad-dveri-01.jpg" class="thumbnail zoomin magnific-popup-com_content_article_36" style="display: block; margin-left: auto; margin-right: auto;" title=" Надёжные двери "><img style="" alt=" Надёжные двери " src="/images/thumbnails/images/stories/rekl/nad-dveri-01-fill-500x333.jpg" height="333" width="500" class="" /></a></p>
<h3>Магазин дверей</h3>
<p>Вблизи вокзала (все дороги ведут в магазин дверей) - т.е. легко добраться на автобусе или на машине, расположен офис продаж. Место для стоянки всегда есть - обширная территория.<br />В магазине можно уточнить информацию по самостоятельному замеру параметров двери, необходимых для заказа. Входные двери продаются комплектом. Это очень удобно, т.к. не требует доплат.</p>
 
<p>Чаще всего заказывают сразу полный пакет услуг: покупку двери, доставку и установку. Это выгоднее по качеству, времени и деньгам. К тому же, дают сервисную гарантию на комплектующие. Если что случится - мгновенный выезд специалиста. (замена, обслуживание дверного замка, если вдруг что-то не так) Пока это не требовалось, но к этому готовы.</p>
<h3>Акции на двери</h3>
<p>Магазин предлагает несколько акций. Все они представлены на сайте магазина:</p>
<p style="text-align: center;"><a rel="nofollow" target="_blank" href="http://nadejnie-dveri.ru/"><img alt=" магазин дверей в Серпухове " src="/images/stories/rekl/nad-dveri-02.jpg" class="" /></a></p>
<p>Также можно смело требовать скидку ветеранам и пенсионерам - это уже в Серпухове как правило.</p>
<h2 style="text-align: center;">Цены на двери</h2>
<p>Сравните цены с учётом доставки и установки. Если выйдет дешевле – нет смысла упускать такую возможность. Политика цен на двери очень впечатляет.<br />Заказчиками компании "Надёжные Двери" сегодня выступают не только простые покупатели, но и медицинские учреждения, школы и сады, а также строительные организации. Если верить заявлению на сайте, то в ближайшие города также можно заказать двери с полным комплектом услуг. А значит жителям Чехова и Протвино это предложения тоже подходит.</p>
<p style="text-align: center;">Оцените сайт магазина, посмотрите <a rel="nofollow" target="_blank" href="http://nadejnie-dveri.ru/">двери в Серпухове</a>.</p></div><script type="text/javascript">
<!--
var jcomments=new JComments(36, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<div class="comments-policy">Все комментарии проходят проверку. Неуместная информация публиковаться не будет.</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/83287.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<br><div id='keycaptcha_div' style='height:220px; padding:0; margin:0; display:table; border:none;'><br><table style="padding-top:10px; padding-bottom:10px; border:none; " cellpadding="0" cellspacing="0">
				<tr style="border:none;"><td style="border:none;"><input type="hidden" id="capcode" name="capcode" value="false" />
				Небольшая проверка:</td></tr><tr style="border:none;"><td style="border:none;" align="center"><!-- KeyCAPTCHA code (www.keycaptcha.com)-->
<div id='div_for_keycaptcha'/>
<script type="text/javascript">
	var s_s_c_user_id = '146108';
	var s_s_c_session_id = '585bebbab4da2-5.0.10.35';
	var s_s_c_captcha_field_id = 'capcode';
	var s_s_c_submit_button_id = 'kc_submit_but1';
	var s_s_c_web_server_sign = 'cfd2a321ce5e8ba8572e19b35f1ec72a';
	var s_s_c_web_server_sign2 = 'f9defc7d7649023b3c45285a8a03a18d';

	var scr = document.createElement( 'script');
	scr.setAttribute( 'type', 'text/javascript' );
	document.head.appendChild( scr );
	scr.setAttribute( 'src', 'http://backs.keycaptcha.com/swfs/cap.js' );
</script>
<!-- end of KeyCAPTCHA code--><noscript><b style="color:red;">You should turn on JavaScript on your browser. After that please reload the page. Otherwise you won&#039;t be able to post any information on this site.</b></noscript></td></tr></table></div><div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a id="kc_submit_but1" href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="36" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Жирный','Введите текст для форматирования');
	jcEditor.addButton('i','Курсив','Введите текст для форматирования');
	jcEditor.addButton('u','Подчеркнутый','Введите текст для форматирования');
	jcEditor.addButton('s','Зачеркнутый','Введите текст для форматирования');
	jcEditor.addButton('quote','Цитата','Введите текст цитаты');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<!--div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div-->
</div></div></article></div><script type='text/javascript'>s_s_c_submit_button_id = 'kc_submit_but1-#-r';</script>


                        </div>
                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://mirserpuhova.ru/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Поиск..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form></div></div><div class="art-block clearfix_menu"><div class="art-blockcontent"><div class="custom_menu"  >
	<p style="text-align: center;"><a href="http://forum.mirserpuhova.ru/viewtopic.php?f=28&amp;t=933" target="_blank"><img style="padding: 0 0 6px;" alt="Агентство недвижимости" src="/images/stories/rot/vesta.gif" /></a></p>
<p style="text-align: center;"><img src="/images/stories/rot/kv-133-16.jpg" alt="квартира в Серпухове" /></p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;">
<object style="width: 200px; height: 300px;" width="200" height="300" data="/images/stories/mir_cvetan.swf" type="application/x-shockwave-flash"><param name="movie" value="/images/stories/mir_cvetan.swf" /></object>
</p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p>
<table style="width: 100%;">
<tbody>
<tr>
<td>Администратор: <span id="cloak174f23333324c07d6c369c5a10d1e0f7">Этот адрес электронной почты защищён от спам-ботов. У вас должен быть включен JavaScript для просмотра.</span><script type='text/javascript'>
				document.getElementById('cloak174f23333324c07d6c369c5a10d1e0f7').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy174f23333324c07d6c369c5a10d1e0f7 = 'm&#105;rs&#101;rp&#117;h&#111;v&#97;' + '&#64;';
				addy174f23333324c07d6c369c5a10d1e0f7 = addy174f23333324c07d6c369c5a10d1e0f7 + 'y&#97;nd&#101;x' + '&#46;' + 'r&#117;';
				var addy_text174f23333324c07d6c369c5a10d1e0f7 = 'm&#105;rs&#101;rp&#117;h&#111;v&#97;' + '&#64;' + 'y&#97;nd&#101;x' + '&#46;' + 'r&#117;';document.getElementById('cloak174f23333324c07d6c369c5a10d1e0f7').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy174f23333324c07d6c369c5a10d1e0f7 + '\'>'+addy_text174f23333324c07d6c369c5a10d1e0f7+'<\/a>';
		</script><br />Разработчик: <span id="cloakf0fc4d2e500e17c212d59f861653441a">Этот адрес электронной почты защищён от спам-ботов. У вас должен быть включен JavaScript для просмотра.</span><script type='text/javascript'>
				document.getElementById('cloakf0fc4d2e500e17c212d59f861653441a').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyf0fc4d2e500e17c212d59f861653441a = 'm&#105;r' + '&#64;';
				addyf0fc4d2e500e17c212d59f861653441a = addyf0fc4d2e500e17c212d59f861653441a + 'w&#101;b-dms' + '&#46;' + 'r&#117;';
				var addy_textf0fc4d2e500e17c212d59f861653441a = 'm&#105;r' + '&#64;' + 'w&#101;b-dms' + '&#46;' + 'r&#117;';document.getElementById('cloakf0fc4d2e500e17c212d59f861653441a').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyf0fc4d2e500e17c212d59f861653441a + '\'>'+addy_textf0fc4d2e500e17c212d59f861653441a+'<\/a>';
		</script></td>
<td><!--noindex--><p>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1659743" target="_top">'+
'<img src="http://d3.c5.b9.a1.top.mail.ru/counter?id=1659743;t=58;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"></a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1659743">
<img src="http://d3.c5.b9.a1.top.mail.ru/counter?js=na;id=1659743;t=58"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t12.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->
  
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter19541878 = new Ya.Metrika({id:19541878,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/19541878" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  
</p><!--/noindex--></td>
<td style="text-align: right;"><a href="/map.html">Карта сайта</a></td>
</tr>
</tbody>
</table>
</p>
<hr />
<p style="text-align: center;">2009 - 2016 г.</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</footer>

    </div>
</div>



</body>
</html>